



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

	
    <title>Lückenschluss - automation</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />



	

	


    <meta content="de" name="language" />
	
	<meta name="description" content="Auf der diesjährigen SPS IPC Drives präsentiert sich Softing als Partner für die Realisierung der vernetzten Automatisierung. Mit seinen Produkten und Lösungen schließt das Unternehmen technologische Lücken zwischen OT und IT."/>
	
	<meta property="og:description" content="Auf der diesjährigen SPS IPC Drives präsentiert sich Softing als Partner für die Realisierung der vernetzten Automatisierung. Mit seinen Produkten und Lösungen schließt das Unternehmen technologische Lücken zwischen OT und IT." />
	
	
		<meta property="og:title" content="Lückenschluss" />
	<link rel="canonical" href="http://www.automationnet.de/index.cfm?pid=1703&pk=177176" />
			
		<meta property="og:url" content="http://www.automationnet.de/index.cfm?pid=1703&pk=177176" />
	

	
	<meta name="keywords"  lang="de" content="industrielle Automatisierung,Hard- und Softwareprodukte, Automation, Automatisierung, Montage, Handhabung, Handhabungstechnik, Robotik, Fertigungstechnik, Materialfluss, Bildverarbeitung, Fachartikel, Fachbeiträge, Magazin, Zeitschrift, Industrie, Videos, Fachzeitschrift, Fachmagazin, Roboter"/>


    <meta http-equiv="copyright" content="Henrich Publikationen GmbH" />



    <meta content="Henrich Publikationen GmbH" name="Author" />
	<meta name="verify-v1" content="zw656yNYXyoM/y0h2T9fngjeMSWcSTJ1VIew22Vg/08=" />
	<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon">

		<link rel="stylesheet" type="text/css" href="/styles/allcss.css" />
		<link rel="stylesheet" type="text/css" href="/styles/_lin.css" />
		<link rel="stylesheet" type="text/css" href="/styles/cookieconsent.min.css" />

		
	
	<link rel='alternate' type='application/rss+xml' title='RSS-Feed der Zeitschrift Automation: Fachartikel, Produkte und Nachrichten' href='http://www.automationnet.de/feed.xml'> 
		    <meta property="og:image" content="http://www.automationnet.de/fileserver/henrich/logos/automation.png" />
	    
	<script language="javascript">AC_FL_RunContent = 0;</script>




		
		
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
		
			<script type="text/javascript" src="/js/alljs.js"></script>
			
			<script src="/js/jquery.tools.min.js" type="text/javascript"></script>
		

	<!--[if lt IE 7] -->
	<script type="text/javascript" src="/js/dynamic.js"></script>
	<!-- [endif] -->

	



	
	
	
	<!-- Copyright (c) 2000-2015 etracker GmbH. All rights reserved. -->
	<!-- This material may not be reproduced, displayed, modified or distributed -->
	<!-- without the express prior written permission of the copyright holder. -->

	 <!-- etracker tracklet 4.0 www.automationnet.de -->
		<script type="text/javascript">var et_pagename = "artikel-news";</script>
		<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="vpmUKb" src="//static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=vpmUKb&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
	<!-- etracker tracklet 4.0 www.automationnet.de END -->

	
	
	<script type="text/javascript">
	    var adblock = true;
	</script>
	<script type="text/javascript" src="/js/adblock/adframe.js"></script>
	<script type="text/javascript">
	    if(adblock) {
	          console.log("keine Ads");
	          ET_Event.eventStart('Adblocker', 'Website', 'aktiv', 'Adblocker')
	    }
	    else {
	    		console.log("Ads");
	    }

		function empty_ads(addiv_id) {
			$("#"+addiv_id+" img[alt^='AdTech Ad']").parents("#"+addiv_id).css("display","none");
			$("#"+addiv_id+" img[alt^='AdTech Ad']").closest("td.banner").css("display","none");
			$("#"+addiv_id+" img[alt^='ad_delivered']").parents("#"+addiv_id).css("display","none");
			$("#"+addiv_id+" img[alt^='ad_delivered']").closest("td.banner").css("display","none");
			$("#"+addiv_id+" img[alt!='AdTech Ad'][alt!='AdTech Ad '][alt!='ad_delivered']").parents("#"+addiv_id).css("display","block");
			$("#"+addiv_id+" img[alt!='AdTech Ad'][alt!='AdTech Ad '][alt!='ad_delivered']").parents(".adtech_banner").css("display","block");	
			$("#"+addiv_id+" iframe").parents("#"+addiv_id).css("display","block");
			$("#"+addiv_id+" iframe").parents(".adtech_banner").css("display","block");
			$("#"+addiv_id+" div[class!='admarker']").parents("#"+addiv_id).css("display","block");
			$("#"+addiv_id+" div[class!='admarker']").parents(".adtech_banner").css("display","block");
			$("#"+addiv_id+" object").parents("#"+addiv_id).css("display","block");
			$("#"+addiv_id+" object").parents(".adtech_banner").css("display","block");
			$("#startpage").closest("td").css("display","block");
		}
	</script>
	<script src="/js/cookieconsent/cookieconsent.min.js"></script>
	
	

<script>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<meta content="index, follow" name="robots" />
</head>

  <body onload="MM_preloadStyles('/styles/allcss.css')" style="padding:0px;margin:0px;">


	
	
					
					<!-- SZM VERSION="2.0" -->
					<script type="text/javascript">
					var iam_data = {
					"st":"automati", // site/domain
					"cp":"artikel-news" // code
					}
					iom.c(iam_data);
					</script>
					<!--/SZM -->
					

				


	
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000; white-space:normal;"></div>

	<div id="container">

	
	






<div class="adtech_banner" style="height:90px;width:988px;text-align:right;">



<table style="float:right;" cellpadding="0" cellspacing="0" border="0">
	<tr>
		
				<td class="banner" style="padding-left:10px;"><div id="6098886">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Full Banner_1 (6098886) // created at: Apr 21, 2016 4:19:28 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098886/0/1/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098886/0/1/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098886/0/1/ADTECH;loc=300;grp=1338" border="0" width="468" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098886);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6098879">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Full Banner_2 (6098879) // created at: Apr 21, 2016 4:38:06 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098879/0/1/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098879/0/1/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098879/0/1/ADTECH;loc=300;grp=1338" border="0" width="468" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098879);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6098883">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Half Banner_1 (6098883) // created at: Apr 21, 2016 4:42:11 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098883/0/4/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098883/0/4/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098883/0/4/ADTECH;loc=300;grp=1338" border="0" width="234" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098883);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6098882">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Half Banner_2 (6098882) // created at: Apr 21, 2016 4:46:23 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098882/0/4/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098882/0/4/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098882/0/4/ADTECH;loc=300;key=grp=1338" border="0" width="234" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098882);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6098878">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Half Banner_3 (6098878) // created at: Apr 21, 2016 4:51:34 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098878/0/4/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098878/0/4/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098878/0/4/ADTECH;loc=300;grp=1338" border="0" width="234" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
<script type="text/javascript">
   empty_ads(6098878);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6098880">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Half Banner_4 (6098880) // created at: Apr 21, 2016 4:57:09 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098880/0/4/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098880/0/4/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098880/0/4/ADTECH;loc=300;grp=1338" border="0" width="234" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098880);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6098884">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Leaderboard (6098884) // created at: Apr 21, 2016 5:03:51 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098884/0/225/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098884/0/225/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098884/0/225/ADTECH;loc=300;grp=1338" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098884);
</script></td>
			
				<td class="banner" style="padding-left:10px;"><div id="6294929">
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1666/6294929/0/16/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1666/6294929/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1666/6294929/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
</div>
<script type="text/javascript">
   empty_ads(6294929);
</script></td>
			
	</tr>

</table>

</div>



	  <div id="left_shadow"><!-- leer --></div>

	  <div id="main">

		<div id="main_top">
		
		
		<a href="/" style="float:left; width: 210px;"><img src="/img/logo.gif" alt="Logo" id="logo" /></a>
		

<div id="main_nav">
	
    <div class="sub_nav_off"><a href="/" title="Home" class="actual" id="Home">Home</a></div>

		<script type="text/javascript">
		var Home = document.getElementById("Home");
		var params2=document.title;
		
		var tmptitlejs = 'automation - Fachzeitschrift: Montage, Handhabungstechnik, Automatisierung, ...';
		
		if (params2==tmptitlejs)
		{
		Home.style.fontWeight = "bold";
		Home.style.color = "black";
		};


	</script>

	
		<div class="sub_nav_off"><a href="http://www.verlag-henrich.de/" title="Verlag" target="_blank">Verlag</a></div>
		
			<div class="sub_nav_off"><a href="http://www.verlag-henrich.de/jobs/" title="Jobs" target="_blank">Jobs</a></div>
		
				<div class="sub_nav_off">
					
					
						
						
						
						<a href="/ansprechpartner/" title="Ansprechpartner" name="Ansprechpartner" onmouseover="NaviLayerOn(0)" onmouseout="setNaviTimeout(0)" id="1375">Ansprechpartner</a>
					
				</div>
				
			<script type="text/javascript">
				var Link = document.getElementById("1375");
				var Home = document.getElementById("Home");
				var params=document.title.split(" - ")[0];
				var params1=document.title.split(" - ")[1];
				var params3=document.title.split(" - ")[2];
				var params2=document.title;
				if (params=='Ansprechpartner')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				}
				if (params1=='Ansprechpartner')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				};
				if (params3=='Ansprechpartner')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				};
			</script>
		
				<div class="sub_nav_off">
					
					
						
						
						
						<a href="/abo-probeheft/" title="Abo/Probeheft" name="Abo/Probeheft" onmouseover="NaviLayerOn(1)" onmouseout="setNaviTimeout(1)" id="1383">Abo/Probeheft</a>
					
				</div>
				
			<script type="text/javascript">
				var Link = document.getElementById("1383");
				var Home = document.getElementById("Home");
				var params=document.title.split(" - ")[0];
				var params1=document.title.split(" - ")[1];
				var params3=document.title.split(" - ")[2];
				var params2=document.title;
				if (params=='Abo/Probeheft')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				}
				if (params1=='Abo/Probeheft')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				};
				if (params3=='Abo/Probeheft')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				};
			</script>
		
				<div class="sub_nav_off">
					
					
						<a href="http://www.henrich-mediacenter.de/fachzeitschriften/uebersicht/artikel/automation-512137.html" title="Mediadaten" name="Mediadaten" onmouseover="NaviLayerOn(2)" onmouseout="setNaviTimeout(2)" target="_blank" id="1677">Mediadaten</a>
					
				</div>
				
			<script type="text/javascript">
				var Link = document.getElementById("1677");
				var Home = document.getElementById("Home");
				var params=document.title.split(" - ")[0];
				var params1=document.title.split(" - ")[1];
				var params3=document.title.split(" - ")[2];
				var params2=document.title;
				if (params=='Mediadaten')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				}
				if (params1=='Mediadaten')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				};
				if (params3=='Mediadaten')
				{
				Link.style.fontWeight = "bold";
				Link.style.color = "black";
				};
			</script>
		
</div>


	
	
	


        <div id="tickerbox">
                        
		<img alt="" src="/img/ticker_left.gif" style="margin-top:1px;"/>
			<script type="text/javascript">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</script>
	      
	
              	<script type="text/javascript" src="/js/ticker.js"></script>
		


		<img alt="" src="/img/ticker_right.gif" style="margin-top:1px;margin-left:21px;  "/>
			
          </div> <!-- ticker --> 
		  


		  
	
		

		
		</div> <!-- main_top -->
		<script>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</script>



	


		<div id="innerdiv_main">



	



	
<div id="content">
	<div class="innerdiv">


	
		<div class="adtech_banner" style="width: 550px;" align="center">
		<br/>
	    	<div id="6098885">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Content Ad Top (6098885) // created at: Apr 21, 2016 2:22:03 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098885/0/1/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098885/0/1/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098885/0/1/ADTECH;loc=300;grp=1338" border="0" width="468" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098885);
</script>

		</br>
		</div>
	
	<div id="date">07.&nbsp;NOVEMBER&nbsp;2017</div>

	
	<div style="clear:both;width:100%;height:5px;"></div>

				
	
		
		



 <script type="text/javascript">
function OpenGallery (Adresse) {
  GalleryWindow = window.open(Adresse, "Galerie", "scrollbars=1,width=932,height=900,left=100,top=50");
  GalleryWindow.focus();
}
</script>




<p>
	<a href="JavaScript:history.go(-1);" class="back_link" >zur&uuml;ck</a>
</p>
<div class="line_dotted"><!-- leer --></div>
<table style="background-color:#f5f5f5; width:555px;padding-left:5px;padding-top:10px">
	<tr>
		<td style="vertical-align:top; width:150px">
			<a class="actionImgComment" href="#" onClick="window.open('/_misc/comments/comments.cfm?pk=177176', 'ArticleComments', 'width=690,height=600,scrollbars=yes')">
			<img style="vertical-align:middle;" valign="middle" src="/img/comment.gif" width="35" height="30" valign="bottom">
			</a>
			<a href="#" onClick="window.open('/_misc/comments/comments.cfm?pk=177176', 'ArticleComments', 'width=690,height=600,scrollbars=yes')">kommentieren
			</a>
		</td>
		<td style="vertical-align:top;">
			<a class="actionImgPrinter" href="#" onClick="window.open('/_misc/drucken/drucken.cfm?pk=177176', 'ArticlePrint', 'width=690,height=600,scrollbars=yes')">
			<img style="vertical-align:middle;" valign="middle" src="/img/printer.gif" width="35" height="30" valign="bottom">
			</a>
			<a href="#" onClick="window.open('/_misc/drucken/drucken.cfm?pk=177176', 'ArticlePrint', 'width=690,height=600,scrollbars=yes')">drucken
		  	</a>
		</td>
		
		<td width="20">
			&nbsp; 
		</td>
		<td style="width:175px; padding-top:5px;">
			
<div class="addthis_toolbox addthis_default_style">
	<a class="addthis_button_xing"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_linkedin"></a>
	<a class="addthis_button_google_plusone"></a>
	<img src="/fileserver/henrich/addthis/iButton.gif" align="left" witdth="19" height="33"class="ibutton" 
	title="Wie funktioniert Teilen? Mit einem Klick auf eines der nebenstehenden Symbole können Sie Artikel mit anderen Nutzern teilen. Haben Sie etwa ein Profil auf Facebook oder LinkedIn? Dann teilen Sie Ihre Interessen mit anderen Nutzern dieser Plattformen!">
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1308880e585ae2"></script>
<script type="text/javascript">
	$(document).ready(function () {
        $(".ibutton").tooltip();
        });
</script>

		</td>
	</tr>
</table>
<div class="line_dotted"><!-- leer --></div>



	
	<p class="clearer"></p>
	

	<div class="topline"><h3 id="nointelliTXT">Lückenschluss</h3></div><br clear="left"/>
	<div class="topline"><h3></h3></div>

	<div class="line_dotted"><!-- leer --></div>
	
	<div class="abstract_block">
		Auf der diesjährigen SPS IPC Drives präsentiert sich Softing als Partner für die Realisierung der vernetzten Automatisierung. Mit seinen Produkten und Lösungen schließt das Unternehmen technologische Lücken zwischen OT und IT. 
	</div>
	<div class="line_dotted"><!-- leer --><a name="imgview"></a></div>
	


	<table border="0">
		<tr>
			<td valign="top">

				<div class="left" >
					<div class="textblock">
					
<p>
Highlight im Bereich der Datenintegration ist das neue „Industrial IoT Starter Kit“, das als Live-Demo präsentiert wird. Das Starter Kit bietet einen schnellen und einfachen Weg, um die Produktionslinie mit der Cloud zu verknüpfen. Diese Plug-and-Play-Lösung bringt die Leistung von HPE-Hardware, Softing-Software und Microsoft Azure zusammen.</p>

    <p>
<strong id="nointelliTXT">
 </strong></p>

    <p>
Das neue Release 4.45 der „dataFEED OPC Suite“ ermöglicht jetzt auch den direkten symbolischen Datenzugriff auf „optimierte Bausteine“ in Siemens SIMATIC S7-1200 und -1500-Steuerungen. Die Suite vereint alle Komponenten für die OPC- und IoT-Cloud-Kommunikation in einem umfangreichen Komplettpaket. Weitere Funktionalitäten sind die sichere Kommunikation über REST-Protokolle und der schreibende Zugriff auf NoSQL-Datenbanken.</p>

    <p>
 </p>

    <p>
Auf der Messe präsentiert Softing das „dataFEED uaGate MB“, für die Integration von SPS-Daten aus Modbus-Steuerungen in lokale Anwendungen und die Cloud – ein neues Lösungsangebot neben dem bekannten „dataFEED uaGate SI“, für die Integration von S7-Daten.</p>

    <p>
 </p>

    <p>
<a id="nointelliTXT" href="https://industrial.softing.com/de" target="_blank">https://industrial.softing.com/de</a></p> 
					</div>
				</div>

			</td>
			
			<td valign="top" bgcolor="#F5F5F5">

				<div class="right" style="margin-left:0px;" >

					



					<strong>Datum:</strong>
					<div class="line_dotted"></div>
					<div class="text">

						<span>
							07.11.2017 
						</span>
					</div>
					

						<strong class="mt20">Unternehmen:</strong>
						<div class="line_dotted"></div>

						<div class="text">
							<ul>
								
									<li> <a href="/index.cfm?pid=1557&amp;pk=11047" name="/index.cfm?pid=1557&amp;pk=11047" title="Softing Industrial Automation GmbH ">Softing Industrial Automation GmbH , Haar</a> </li>
									
								
							</ul>
						</div>

					
							<strong class="mt20">Bilder:</strong>
						

						  

							<div class="line_dotted"></div>
							<div class="image_table">
								<table cellspacing="0" cellpadding="0" align="left" class="article_image">
									<tbody>
									<tr>
										<td>

											   <a href="/index.cfm?pid=1378&pk=177176&img=203618&p=1">

											   

										   	<img class="border"  src="/imgserver/bdb/203600/203618/168x.jpg"/>
										   </a>
											<div class="enlarge">
												


											   		<a href="/index.cfm?pid=1378&pk=177176&img=203618&p=1">

													

													<img style="border:1px solid #ababab;" src="/img/plus.gif"/>
												</a>
											</div>
											
											
												<div class="source" >Softing</div>
											
										</td>
									</tr>
									
									</tbody>
								</table>
							</div>

						

				</div>

			</td>
			
		</tr>
	</table>
	<table style="width:100%;">
		<tr>
			<td>
				<p class="clearer"></p>
	<div class="line_dotted"><!-- leer --></div>

		





	
			
					

				
	




<table style="background-color:#f5f5f5; width:550px;padding-left:5px;padding-top:10px">
	<tr>
		<td style="vertical-align:top; width:150px;">
			<a class="actionImgComment" href="#" onClick="window.open('/_misc/comments/comments.cfm?pk=177176', 'ArticleComments', 'width=690,height=600,scrollbars=yes')">
			<img style="vertical-align:middle;" valign="middle" src="/img/comment.gif" width="35" height="30" valign="bottom">
			</a>
			<a href="#" onClick="window.open('/_misc/comments/comments.cfm?pk=177176', 'ArticleComments', 'width=690,height=600,scrollbars=yes')">kommentieren
			</a>
		</td>
		<td style="vertical-align:top;">
			<a class="actionImgPrinter" href="#" onClick="window.open('/_misc/drucken/drucken.cfm?pk=177176', 'ArticlePrint', 'width=690,height=600,scrollbars=yes')">
			<img style="vertical-align:middle;" valign="middle" src="/img/printer.gif" width="35" height="30" valign="bottom">
			</a>
			<a href="#" onClick="window.open('/_misc/drucken/drucken.cfm?pk=177176', 'ArticlePrint', 'width=690,height=600,scrollbars=yes')">drucken
		  	</a>
		</td>
		
		<td width="20">
			&nbsp; 
		</td>
		<td style="width:175px; padding-top:5px;">
			
<div class="addthis_toolbox addthis_default_style">
	<a class="addthis_button_xing"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_linkedin"></a>
	<a class="addthis_button_google_plusone"></a>
	<img src="/fileserver/henrich/addthis/iButton.gif" align="left" witdth="19" height="33"class="ibutton" 
	title="Wie funktioniert Teilen? Mit einem Klick auf eines der nebenstehenden Symbole können Sie Artikel mit anderen Nutzern teilen. Haben Sie etwa ein Profil auf Facebook oder LinkedIn? Dann teilen Sie Ihre Interessen mit anderen Nutzern dieser Plattformen!">
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1308880e585ae2"></script>
<script type="text/javascript">
	$(document).ready(function () {
        $(".ibutton").tooltip();
        });
</script>

		</td>
	</tr>
</table>
<div class="line_dotted"><!-- leer --></div>



	<br/><br/>
	<div class="content_banner adtech_banner">
    	<div id="6098888">
<div class="admarker">ANZEIGE</div>
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Rectangle (6098888) // created at: Apr 21, 2016 5:07:09 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098888/0/170/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098888/0/170/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098888/0/170/ADTECH;loc=300;grp=1338" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098888);
</script>
    </div>
  





<script type="text/javascript" language="JavaScript">

	function changeStat(el) {

		if ( document.getElementById(el).style.display == "none" )
			document.getElementById(el).style.display = "block";
		else
			document.getElementById(el).style.display = "none";
	}

</script>



<p class="clearer">&nbsp;</p>



			</td>
		</tr>
			
		</td>
			</tr>
			

				</td>

			</tr>

			
			<!-- 	 -->

			

				<tr>

					<td colspan="3">&nbsp;</td>
				</tr>

				<tr>

					<td colspan="3">

					<a href="/index.cfm?pid=1703" class="colorschemed" name="/index.cfm?pid=1703">&raquo;&nbsp;Finden Sie weitere Produktmeldungen in unserem Produktarchiv</a>

					</td>
				</tr>

		

	</table>








	



<img src="/_misc/tracking/_tad.cfm?pid=1378&pk=177176" border="0" width="1" height="1" alt="" /><br/>


<img src="/_misc/tracking/tracking.cfm?pk=177176&type=10&cat=15" border="0" width="1" height="1" alt=""/> 

	</div> <!-- innerdiv -->
</div>
	


          <div id="left_col">

			
		<div class="adtech_banner" style="text-align:left;margin-bottom:9px;">
	    	<div id="6098889">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Navi Ad (6098889) // created at: Apr 25, 2016 1:47:19 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098889/0/175/ADTECH;loc=100;target=_blank;grp=1339;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098889/0/175/ADTECH;loc=300;grp=1339" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098889/0/175/ADTECH;loc=300;grp=1339" border="0" width="200" height="150"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098889);
</script>
	    </div>



<table border="0" cellpadding="0" cellspacing="0" width="100%" class="standardcontent">
<tr>
<td>
	
		<p><table cellspacing="0" cellpadding="0" align="left">
    <tbody>
        <tr>
            <td height="60" width="10">&nbsp;</td>
            <td height="60" width="200" align="left"><a style="text-align: center; display: block; color: #ab0721" class="buttonLink" title="Abonnieren Sie unsere kostenlosen Newsletter mit den aktuellen Meldungen aus Ihrer Branche" target="_self" alt="Abonnieren Sie unsere kostenlosen Newsletter mit den aktuellen Meldungen aus Ihrer Branche" href="http://www.automationnet.de/index.cfm?pid=2095"><strong>Jetzt Newsletter<br />
            abonnieren!</strong></a></td>
        </tr>
    </tbody>
</table></p>

	

</td></tr></table><br/>


				<!-- File not found:  e:/henrich/templates/templates/debug.cfm || /henrich/templates/filenotfound.cfm --> 
<div class="stripes_left_col">
  <div class="box_left_col">
    <h3>Suche</h3>
    <div class="innerdiv">
	 	<form action="/index.cfm" method="get" style="display:inline;">
			<input type="hidden" name="pid" value="1440" />
			
			<input type="hidden" name="dosearch" value="1" />
			<input type="hidden" name="andor1" value="1">
			<input type="hidden" name="andor2" value="1">			
			<input type="hidden" name="keywords" value="0">
			<input type="hidden" name="keywordsearch" value="0">
			<input type="hidden" name="andorall" value="1">
			<input type="hidden" name="sort" value="2">
			<input type="hidden" name="results" value="1">
			<input type="hidden" name="qry2" value="">
			
			
			
			
	      	<input type="text" class="sf_text" name="qry1" value="Artikel, News, Firmen,..." onfocus="this.value=''" />
	      	<input type="submit" value="Suchen" style="height:19px;width:63px;;cursor:pointer;cursor:hand;"/>
		</form>
      	<ul class="list_left_col"><li><a href="/index.cfm?pid=1440">Erweiterte Suche</a></li></ul>
    </div> <!-- innerdiv -->
  </div>
</div>

<div id="sub_nav">
  <ul>
  	
		    	<li><a name="AUTOMATION"><b>AUTOMATION</b></a></li>
		    
		    	<li><a href="/weltrangliste-roboterhersteller/" name="/weltrangliste-roboterhersteller/" title="Weltrangliste" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1749">&raquo;&nbsp;Weltrangliste</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1749");
					var params='1378';
					if (params=='1749')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/index.cfm?pid=1701" name="/index.cfm?pid=1701" title="Nachrichten" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1701">&raquo;&nbsp;Nachrichten</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1701");
					var params='1378';
					if (params=='1701')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/index.cfm?pid=1703" name="/index.cfm?pid=1703" title="Produkte" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1703">&raquo;&nbsp;Produkte</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1703");
					var params='1378';
					if (params=='1703')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/index.cfm?pid=1702" name="/index.cfm?pid=1702" title="Fachartikel" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1702">&raquo;&nbsp;Fachartikel</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1702");
					var params='1378';
					if (params=='1702')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/videos/" name="/videos/" title="Videos" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1381">&raquo;&nbsp;Videos</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1381");
					var params='1378';
					if (params=='1381')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a name="SERVICE"><b>SERVICE</b></a></li>
		    
		    	<li><a href="/themenvorschau8/" name="/themenvorschau8/" title="Themenvorschau 8/17" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1938">&raquo;&nbsp;Themenvorschau 8/17</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1938");
					var params='1378';
					if (params=='1938')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/termine/" name="/termine/" title="Termine" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1844">&raquo;&nbsp;Termine</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1844");
					var params='1378';
					if (params=='1844')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/index.cfm?pid=1779" name="/index.cfm?pid=1779" title="Marktbild" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1779">&raquo;&nbsp;Marktbild</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1779");
					var params='1378';
					if (params=='1779')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/buecher/" name="/buecher/" title="Fachbücher" onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="1890">&raquo;&nbsp;Fachbücher</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("1890");
					var params='1378';
					if (params=='1890')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
		    	<li><a href="/heftarchiv/" name="/heftarchiv/" title="Heftarchiv " onmouseout="navi_mout(this.id);" onmouseover="navi_mover(this.id);" id="2088">&raquo;&nbsp;Heftarchiv</a></li>
		    	<script type="text/javascript">
					var Link = document.getElementById("2088");
					var params='1378';
					if (params=='2088')
					{
					Link.style.borderColor = "black";
					Link.style.color = "black";
						}
					else
					{
					Link.style.borderColor = "#B4B4B4";
					Link.style.color = "#585858";
					};

				</script>
			
<script type="text/javascript">
	function navi_mover(v)
		{
		var Link = document.getElementById(v);

		
		Link.style.borderColor = "#FFCC00";
		


		Link.style.color = "black";

		}

	function navi_mout(v)
	{

		var Link = document.getElementById(v);
		var params5='1378';
		if (params5==v)
		{
		Link.style.borderColor = "black";
		Link.style.color = "black";
		}
		else
		{
		Link.style.borderColor = "#B4B4B4";
		Link.style.color = "#585858";

		}
	}
</script>


	
  </ul>
</div> <!-- sub_nav -->
 
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="standardcontent">
<tr>
<td>
	
		<p><table cellspacing="0" cellpadding="0" align="left">
    <tbody>
        <tr>
            <td height="60" width="10">&nbsp;</td>
            <td height="60" width="200" align="left"><a style="text-align: center; display: block; color: #ab0721" class="buttonLink" title="Abonnieren Sie unsere kostenlosen Newsletter mit den aktuellen Meldungen aus Ihrer Branche" target="_self" alt="Abonnieren Sie unsere kostenlosen Newsletter mit den aktuellen Meldungen aus Ihrer Branche" href="http://www.automationnet.de/index.cfm?pid=2095"><strong>Jetzt Newsletter<br />
            abonnieren!</strong></a></td>
        </tr>
    </tbody>
</table></p>

	

</td></tr></table><br/>


				<!-- File not found:  e:/henrich/templates/templates/debug.cfm || /henrich/templates/filenotfound.cfm --> 
<div class="stripes_left_col">
  <div class="box_left_col">
	
    <h3 onclick="document.nlform.submit()" style="text-decoration:none; cursor: pointer; cursor: hand;">Newsletter abonnieren</h3>
    <div class="innerdiv">
	 	<form name="nlform" action="/index.cfm?pid=2095" method="post" style="margin:0px;display:inline;">
       		<input type="text" name="email" size="35" class="sf_text" value="E-Mail-Adresse" onfocus="this.value=''"/>
			<input type="submit" value="Los" style="height:19px;width:63px;;cursor:pointer;cursor:hand;"/>	
		</form>
      	<ul class="list_left_col">
			<li><a href="javascript: document.nlform.submit()">Jetzt kostenlos eintragen</a></li>

			
				<li><a href="/newsletterarchiv/">Zum Newsletter-Archiv</a></li>
			
		</ul>
    </div> <!-- innerdiv -->
  </div>
</div>
<div class="stripes_left_col">
     <div class="box_left_col">
	
	    <h3>Aktuelle Ausgaben</h3>
	
       <div class="innerdiv">
	<table id="magazine">
    <tbody><tr>


 	<td align="right" valign="top">
	
	<a href="/index.cfm?pid=1382&amp;rel=604">
	
		<img title="automation 7-2017" height="120" alt="automation 7-2017" title="automation 7-2017" width="84" align="center" border="0" src="/imgserver/bdb/203900/203941//84x.jpg" /></a><br /><a title="automation 7-2017" target="_self" 
		
	href="/index.cfm?pid=1382&amp;rel=604">
	7/2017</a></td>
       


	

 	<td align="right" valign="top">
	
	<a href="/index.cfm?pid=1382&amp;rel=594">
	
		<img title="automation 6-2017" height="120" alt="automation 6-2017" title="automation 6-2017" width="84" align="center" border="0" src="/imgserver/bdb/202600/202681//84x.jpg" /></a><br /><a title="automation 6-2017" target="_self" 
		
	href="/index.cfm?pid=1382&amp;rel=594">
	6/2017</a></td>
       


	


 </tr>
 
    </tbody>
</table>




    </div> <!-- innerdiv -->
     </div> <!-- box_left_col -->
   </div> <!-- stripes_left_col -->


          </div> <!-- left_col -->

	
	 	
	<div id="content">
		<div class="innerdiv">		
			<p class="clearer">&nbsp;</p> 
			
			
		</div>
	</div>

 
          
        </div> <!-- innerdiv_main -->
     
	

	  	



<div id="footer" style="height:auto;"> 



	

<div align="right">
<table style="hight:40px; font-family: Verdana, Arial, Helvetica, sans-serif; color: #5a5a5a; font-size: 10px; text-align:right;">
	<tr>
		<td style="vertical-align:middle; padding:0px 10px 0px 0px;">
		<a href="http://twitter.com/Automationnet" target="_blank" alt="Twittern Sie mit uns!" title="Twittern Sie mit uns!"><img src="/img/twitter-bird.jpg" alt="Twittern Sie mit uns!" title="Twittern Sie mit uns!" valign="bottom"></a>
		</td>
		<td style="vertical-align:middle; margin: 0px 10px 0px 10px;">
		 | <a href="/index.cfm?pid=2095" title="Newsletter bestellen" alt="Newsletter bestellen">Newsletter</a>
		 | <a href="/datenschutz/" title="Datenschutz" alt="Datenschutz">Datenschutz</a>
		 | <a href="/impressum/" title="Impressum" alt="Impressum">Impressum</a>
		</td>
		<td style="vertical-align:middle; padding: 0px 10px 0px 10px;">
<strong>Zugriffskontrolle:</strong>
		<img src="/img/logo_ivw_100.jpg"  width="35" alt="IVW Online Nutzungsdaten" style="vertical-align:middle;"/><strong>IVW </strong>
		</td>
	</tr>
</table>
</div>

 
<table border="0" cellpadding="0" cellspacing="0" width="100%" class="standardcontent">
<tr>
<td>
	
		<p><table>
	<tbody>
		<tr>
			<td><img alt="" src="/imgserver/bdb/122500/122538/original.jpg" style="height:10px; width:802px" /></td>
		</tr>
		<tr>
			<td><br />
			&nbsp;<a href="http://www.verlag-henrich.de/" target="_blank" title="Henrich Publikationen"><img alt="Henrich Publikationen" src="/imgserver/bdb/122500/122531/original.jpg" style="height:38px; width:141px" title="Henrich Publikationen" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;<a href="http://www.k-magazin.de/" target="_blank" title=":K - Magazin"><img alt=":K - Magazin" src="/imgserver/bdb/122500/122526/original.jpg" style="height:24px; width:30px" title=":K - Magazin" /></a>&nbsp;&nbsp; &nbsp; &nbsp;<a href="http://www.automationnet.de/" target="_blank" title="automation"><img alt="automation" src="/imgserver/bdb/122500/122522/original.jpg" style="height:19px; width:64px" title="automation" /></a>&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;<a href="http://www.bbr.de/" target="_blank" title="bbr bänder bleche rohre"><img alt="bbr bänder bleche rohre" src="/imgserver/bdb/122500/122523/original.jpg" style="height:21px; width:47px" title="bbr bänder bleche rohre" /></a>&nbsp;&nbsp; &nbsp;&nbsp; <a href="http://www.energiespektrum.de/" target="_blank" title="energiespektrum"><img alt="energiespektrum" src="/imgserver/bdb/122500/122524/original.jpg" style="height:24px; width:61px" title="energiespektrum" /></a>&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;<a href="http://www.guh-elektro.de/" target="_blank" title="g+h Gebäudetechnik und Handwerk"><img alt="g+h Gebäudetechnik und Handwerk" src="/imgserver/bdb/122500/122525/original.jpg" style="height:22px; width:58px" title="g+h Gebäudetechnik und Handwerk" /></a>&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;<a href="http://www.logistik-journal.de/" target="_blank" title="logistik lournal"><img alt="logistik lournal" src="/imgserver/bdb/122500/122527/original.jpg" style="height:24px; width:79px" title="logistik lournal" /></a>&nbsp;&nbsp; &nbsp; &nbsp;<a href="http://www.maschinewerkzeug.de/" target="_blank" title="maschine + merkzeug"><img alt="maschine + merkzeug" src="/imgserver/bdb/122500/122528/original.jpg" style="height:24px; width:67px" title="maschine + merkzeug" /></a>&nbsp;&nbsp; &nbsp;&nbsp;&nbsp; <a href="http://www.iquadrat-magazin.de/" target="_blank" title="IQ - Intelligente Instandhaltung"><img alt="Fachzeitschrift IQ - Intelligente Instandhaltung" src="/imgserver/bdb/122500/122530/original.jpg" style="height:24px; width:24px" title="Fachzeitschrift IQ - Intelligente Instandhaltung" /></a>&nbsp;</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
		</tr>
	</tbody>
</table>

<table align="center" border="0" cellpadding="0" cellspacing="0" style="width:100%">
	<tbody>
		<tr>
			<td colspan="4">
			<p style="margin-left:40px"><strong>Weitere Fachportale der Henrich Publikationen GmbH:</strong></p>
			</td>
		</tr>
		<tr>
			<td colspan="4">
			&nbsp;
			</td>
		</tr>
		<tr>
			<td style="width:200px">
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>bbr</b></li>
				<li><a href="http://www.bbr.de" target="_blank" title="Fach-Zeitschrift bbr: Bänder, Bleche, Rohre, Profile, Schweissen">www.bbr.de</a></li>
				<li><a href="http://www.bbr.de/index.cfm?pid=1441&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Bleche" target="_blank" title="Fach-Zeitschrift bbr: Bänder, Bleche, Rohre, Profile, Schweissen">Bleche</a></li>
				<li><a href="http://www.bbr.de/index.cfm?pid=1441&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Rohre" target="_blank" title="Fach-Zeitschrift bbr: Bänder, Bleche, Rohre, Profile, Schweissen">Rohre</a></li>
				<li><a href="http://www.bbr.de/index.cfm?pid=1441&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Profile" target="_blank" title="Fach-Zeitschrift bbr: Bänder, Bleche, Rohre, Profile, Schweissen">Profile</a></li>
			</ul>
			</td>
			<td  style="width:200px">
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>energiespektrum</b></li>
				<li><a href="http://www.energiespektrum.de" target="_blank" title="Fach-Zeitschrift e energiespektrum: Energiemarkt, Energiehandel, Energiemanagement, Energieerzeugung, Energieverteilung, Regenerative Energien">www.energiespektrum.de</a>&nbsp;</li>
				<li><a href="http://www.energiespektrum.de/index.cfm?pid=1442&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Energiemarkt" target="_blank" title="Fach-Zeitschrift e energiespektrum: Energiemarkt, Energiehandel, Energiemanagement, Energieerzeugung, Energieverteilung, Regenerative Energien">Energiemarkt</a>&nbsp;</li>
				<li><a href="http://www.energiespektrum.de/index.cfm?pid=1442&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Regenerative" title="Fach-Zeitschrift e energiespektrum: Energiemarkt, Energiehandel, Energiemanagement, Energieerzeugung, Energieverteilung, Regenerative Energien">Regenerative Energien </a></li>
				<li><a href="http://www.energiespektrum.de/index.cfm?pid=1442&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Kraftwerk" target="_blank" title="Fach-Zeitschrift e energiespektrum: Energiemarkt, Energiehandel, Energiemanagement, Energieerzeugung, Energieverteilung, Regenerative Energien">Kraftwerke</a></li>
			</ul>
			</td>
			<td style="width:200px">
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>g+h</b></li>
				<li><a href="http://www.guh-elektro.de" title="Fachzeitschrift g+h - Gebäudetechnik und Handwerk: Innovation, Elektro, Planungsbüro, Elektroinstallation, Lichttechnik, Sicherheitssysteme">www.guh-elektro.de</a>&nbsp;</li>
				<li><a href="http://www.guh-elektro.de/index.cfm?pid=1443&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;calt=0&amp;qry1=Geb%C3%A4udetechnik" title="Fachzeitschrift g+h - Gebäudetechnik und Handwerk: Innovation, Elektro, Planungsbüro, Elektroinstallation, Lichttechnik, Sicherheitssysteme">Geb&auml;udetechnik</a></li>
				<li><a href="http://www.guh-elektro.de/index.cfm?pid=1443&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;calt=0&amp;qry1=Installation" target="_blank" title="Fachzeitschrift g+h - Gebäudetechnik und Handwerk: Innovation, Elektro, Planungsbüro, Elektroinstallation, Lichttechnik, Sicherheitssysteme">Installation</a>&nbsp;</li>
				<li><a href="http://www.guh-elektro.de/index.cfm?pid=1443&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Licht" target="_blank" title="Fachzeitschrift g+h - Gebäudetechnik und Handwerk: Innovation, Elektro, Planungsbüro, Elektroinstallation, Lichttechnik, Sicherheitssysteme">Lichttechnik</a></li>
			</ul>
			</td>
			<td style="width:200px">
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>I-Quadrat</b></li>
				<li><a href="http://www.iquadrat-magazin.de/" target="_blank" title="Fach-Zeitschrift IQ: I-Quadrat - Intelligente Instandhaltung">www.iquadrat-magazin.de</a></li>
				<li><a href="http://www.iquadrat-magazin.de/e-paper-archiv/" target="_blank" title="Fach-Zeitschrift IQ: I-Quadrat - Intelligente Instandhaltung">Heftarchiv</a></li>
				<li><a href="http://www.iquadrat-magazin.de//index.cfm?pid=1962&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Intelligente+Instandhaltung+" target="_blank" title="Fach-Zeitschrift IQ: I-Quadrat - Intelligente Instandhaltung">Intelligente Instandhaltung</a></li>
				<li><a href="http://www.iquadrat-magazin.de/studien/" target="_blank" title="Fach-Zeitschrift IQ: I-Quadrat - Intelligente Instandhaltung">Studien</a></li>
			</ul>
			</td>
		</tr>
		<tr>
			<td colspan="4">
			&nbsp;
			</td>
		</tr>
		<tr>
			<td>
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>:K</b></li>
				<li><a href="http://www.k-magazin.de" target="_blank" title="Fach-Zeitschrift :K: Konstruktion, Design, Systeme, Mechanik, Elektronik, Mechatronik, Komponenten, Software">www.k-magazin.de</a></li>
				<li><a href="http://www.k-magazin.de/index.cfm?pid=1436&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Konstruktion" target="_blank" title="Fach-Zeitschrift :K: Konstruktion, Design, Systeme, Mechanik, Elektronik, Mechatronik, Komponenten, Software">Konstruktion</a></li>
				<li><a href="http://www.k-magazin.de/index.cfm?pid=1436&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;calt=0&amp;qry1=Design" target="_blank" title="Fach-Zeitschrift :K: Konstruktion, Design, Systeme, Mechanik, Elektronik, Mechatronik, Komponenten, Software">Design</a></li>
				<li><a href="http://www.k-magazin.de/index.cfm?pid=1436&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;calt=0&amp;qry1=Entwicklung" target="_blank" title="Fach-Zeitschrift :K: Konstruktion, Design, Systeme, Mechanik, Elektronik, Mechatronik, Komponenten, Software">Entwicklung</a></li>
			</ul>
			</td>
			<td>
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>logistik journal</b></li>
				<li><a href="http://www.logistik-journal.de" target="_blank" title="Fach-Zeitschrift logistik journal: Fördertechnik, Flurförderzeuge, Identtechnik, Transportlogistik, Supply Chain Management, Lagertechnik">www.logistik-journal.de</a></li>
				<li><a href="http://www.logistik-journal.de/index.cfm?pid=1444&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Transport" target="_blank" title="Fach-Zeitschrift logistik journal: Fördertechnik, Flurförderzeuge, Identtechnik, Transportlogistik, Supply Chain Management, Lagertechnik">Transportlogistik</a></li>
				<li><a href="http://www.logistik-journal.de/index.cfm?pid=1444&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;calt=0&amp;qry1=Intralogistik" target="_blank" title="Fach-Zeitschrift logistik journal: Fördertechnik, Flurförderzeuge, Identtechnik, Transportlogistik, Supply Chain Management, Lagertechnik">Intralogistik</a></li>
				<li><a href="http://www.logistik-journal.de/index.cfm?pid=1444&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;calt=0&amp;qry1=Supply+Chain" title="Fach-Zeitschrift logistik journal: Fördertechnik, Flurförderzeuge, Identtechnik, Transportlogistik, Supply Chain Management, Lagertechnik">Supply Chain</a></li>
			</ul>
			</td>
			<td>
			<ul style="list-style-type:none; margin-left:40px">
				<li><b>maschine+werkzeug</b></li>
				<li><a href="http://www.maschinewerkzeug.de" title="Fach-Zeitschrift maschine+werkzeug: m+w, maschine und werkzeug, Fertigungsleiter, Metall">www.maschinewerkzeug.de</a></li>
				<li><a href="http://www.maschinewerkzeug.de/index.cfm?pid=1445&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;qry1=Werkzeugmaschine" target="_blank" title="Fach-Zeitschrift maschine+werkzeug: m+w, maschine und werkzeug, Fertigungsleiter, Metall">Werkzeugmaschinen</a></li>
				<li><a href="http://www.maschinewerkzeug.de/index.cfm?pid=1445&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;ctype=0&amp;qry1=Metallbearbeitung" target="_blank" title="Fach-Zeitschrift maschine+werkzeug: m+w, maschine und werkzeug, Fertigungsleiter, Metall">Metallbearbeitung</a></li>
				<li><a href="http://www.maschinewerkzeug.de/index.cfm?pid=1445&amp;dosearch=1&amp;andor1=1&amp;andor2=1&amp;keywords=0&amp;keywordsearch=0&amp;andorall=1&amp;sort=2&amp;results=1&amp;qry2=&amp;ctype=0&amp;qry1=cnc" target="_blank" title="Fach-Zeitschrift maschine+werkzeug: m+w, maschine und werkzeug, Fertigungsleiter, Metall">CNC</a></li>
			</ul>
			</td>
			<td>
			<ul style="list-style-type:none; margin-left:40px">
				<li>&nbsp;</li>
			</ul>
			</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td colspan="3">
			<p style="margin-left:40px"><strong>Unsere Partnerportale rund um Industrie und Technik:</strong></p>
			</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td colspan="3">&nbsp;</td>
		</tr>
		<tr>
			<td>
			<ul style="list-style-type:none; margin-left:40px">
				<li><a href="http://www.form-werkzeug.de" target="_blank" title="Form + Werkzeug richtet sich an die Entscheidungsträger des Werkzeug- und Formenbau.">Form+Werkzeug</a></li>
				<li><a href="http://www.hanser-automotive.de" target="_blank" title="Das Online Portal der Fachzeitschrift HANSER automotive electronics + systems">HANSER automotive</a></li>
				<li><a href="https://www.hanser-konstruktion.de" target="_blank" title="Das Portal für Konstrukteure">HANSER Konstruktion</a></li>
				<li>&nbsp;</li>
				<li>&nbsp;</li>
			</ul>
			</td>
			<td>
			<ul style="list-style-type:none; margin-left:40px">
				<li><a href="http://www.kunststoffe.de" target="_blank" title="Internetplattform für Entscheider in der Kunststoffindustrie - Homepage der Zeitschrift Kunststoffe">Kunststoffe</a></li>
				<li><a href="http://www.kunststoffe.tv" target="_blank" title="Kunststoffe.TV - Aktuelle Video-Nachrichten über Spritzgießen, Heißkanaltechnik, Extrusion, Thermoformen und Werkzeugbau">Kunststoffe.TV</a>&nbsp;</li>
				<li><a href="http://www.kunststoffe-international.com" target="_blank" title="Kunststoffe international Online Magazine for Plastics, Plast Europe">Kunststoffe international</a></li>
				<li>&nbsp;</li>
				<li>&nbsp;</li>
			</ul>
			</td>
			<td colspan="2">
			<ul style="list-style-type:none; margin-left:40px">
				<li><a href="http://www.qz-online.de" target="_blank" title="Die Website zum Thema Qualitätsmanagement und Qualitätssicherung">QZ Qualit&auml;t und Zuverl&auml;ssigkeit</a></li>
				<li><a href="http://www.werkstatt-betrieb.de" target="_blank" title="Werkstatt-Betrieb.de ist das Fachinformationsportal für umfassende Informationen über neue Werkzeuge und Maschinenkonzepte sowie erprobte Fertigungsverfahren aus dem Bereich der industriellen Metallbearbeitung">WB Werkstatt + Betrieb</a></li>
				<li>&nbsp;</li>
				<li>&nbsp;</li>
				<li>&nbsp;</li>
			</ul>
			</td>
			<td>&nbsp;</td>
		</tr>
	</tbody>
</table>

<div>&nbsp;</div>

<p>&nbsp;</p>

<div>&nbsp;</div>
</p>

	

</td></tr></table><br/>


</div> <!-- footer -->


<div id="overlay_container" style="position: fixed;top:0;left:0;width:100%;height:100%;display:none;z-index:95;">
	<div style="position:fixed;top:0;left:0;width:100%;height:100%;text-align:center;background-color:#fff;filter:alpha(opacity=50);-moz-opacity:0.8;opacity:0.8;z-index:100;"></div>
	<div id="overlay_box" style="text-align:left;border-color:#ababab;border-image:none;border-style:solid solid solid solid;border-width:1px 1px 1px 1px;color:#5a5a5a;position:relative;margin:auto;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform: translateY(-50%);max-width:600px;z-index:150;">
		<div style="background:#ababab none repeat scroll 0 0;color: white;font-size:18px;margin:0;padding: 5px 8px;">Bitte setzen Sie uns auf die Whitelist</div>
		<div style="background: white url('http://www.verlag-henrich.de/img/box_left_gradient.gif') repeat-x scroll left bottom;margin:0;padding:8px;color:#5a5a5a;font:11px verdana,arial,sans-serif;">
			Liebe Userin, lieber User,<br/><br/>wir freuen uns, dass Sie unser Fachinformationsangebot nutzen. Um dieses für Sie kostenlos aufrechterhalten zu können, veröffentlichen wir auch branchenbezogene Werbung. Bitte nehmen Sie diese Seite daher bei Ihrem Adblocker in die Whitelist auf. Das geht ganz einfach. Vielen Dank!<br/><br/>Ihr Joachim Vogl.<br/><br/>
			<ul style="list-style-image: url('http://www.verlag-henrich.de/img/arrow.gif');margin:0;padding:0;"><li style="margin: 5px 0 5px 20px;"><a href="/adblocker-whitelist/" class="colorschemed" >So funktioniert's!</a></li><li style="margin: 5px 0 5px 20px;"><a id="close_ad_message" href="#" class="colorschemed" >Zurück zur Website</a></li></ul>
		</div>
	</div>
</div>
<script type="text/javascript">
$(document).ready(function () {
	var adblock_message=getCookie("adblock_message");
	if (adblock_message!="true" && adblock) {
    $('#overlay_container').fadeIn();
	document.cookie="adblock_message=true";
	}
});
$('#close_ad_message').click(function () {
    $('#overlay_container').fadeOut(200, "linear");
});

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
</script>
<!-- Piwik www.automationnet.de-->
		<script type="text/javascript">
			var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.verlag-henrich.de/" : "http://stats.verlag-henrich.de/");
			document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
			try {	var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
				piwikTracker.setDocumentTitle("artikel-news")
				piwikTracker.trackPageView();
				piwikTracker.enableLinkTracking();
			} catch( err ) {}
		</script><noscript><p><img src="http://stats.verlag-henrich.de/piwik.php?idsite=2" style="border:0" alt=""/></p></noscript>
	<!-- Piwik Tag www.automationnet.de END -->
		
	

<script>window.cookieconsent.initialise({"palette":{"popup":{"background":"#666666","border":"#000","text":"#fff"},"button":{"background": "transparent","border":"#fff","text":"#fff"}},"position":"bottom-right","content":{"href":"/datenschutz"}});</script>

 
      </div> <!-- main -->
        
     <div id="right_shadow">&nbsp;</div>
  	
	
<div id="banner_right"> 
	
	
				<div style="margin-top:10px;"><div id="6098887">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Wide Skyscraper_1 (6098887) // created at: Apr 21, 2016 5:09:36 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098887/0/154/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098887/0/154/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098887/0/154/ADTECH;loc=300;grp=1338" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098887);
</script></div>
			
				<div style="margin-top:10px;"><div id="6098890">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Wide Skyscraper_2 (6098890) // created at: Apr 21, 2016 5:12:27 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098890/0/154/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098890/0/154/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098890/0/154/ADTECH;loc=300;grp=1338" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098890);
</script></div>
			
</div>
  
    </div> <!-- container -->
    <script type="text/javascript">
	
    if(document.getElementById("nojs"))
    {
      document.getElementById("nojs").style.display="none";
     }
    </script>

	
	<div style="width:100%">
	    <div id="6098881">
<!--JavaScript Tag // Tag for network 1666: Henrich Publikationen // Website: automationnet.de // Page: Vollbelegung // Placement: Vollbelegung_Layerformate (6098881) // created at: Apr 21, 2016 5:00:43 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1666/6098881/0/963/ADTECH;loc=100;target=_blank;grp=1338;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink/3.0/1666/6098881/0/963/ADTECH;loc=300;grp=1338" target="_blank"><img src="https://secserv.adtech.de/adserv/3.0/1666/6098881/0/963/ADTECH;loc=300;grp=1338" border="0" width="770" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">
   empty_ads(6098881);
</script>
	</div>
	   

  </body> 